Невідповідність вимогам

Ви не можете встановити, тому що WordPress 5.4.2 вимагає MySQL версії 5.0 або вище. Ваша версія - .